<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<!--
author: raduga http://mambasana.ru, http://joomlafabric.com
copyright: GNU/GPL
-->
	<base href="http://www.redglobe.de/deutschland/opposition/8596-nochmal-merkel" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Angela Merkel, Bundeskanzlerin, Kandidatur, CDU" />
	<meta name="description" content="Nachrichten und Dokumente von der linken Seite des Web" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>RedGlobe - Nochmal Merkel?</title>
	<link href="/component/jcomments/feed/com_content/8596" rel="alternate" type="application/rss+xml" title="Nochmal Merkel?" />
	<link href="/templates/bizblue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/administrator/components/com_joooid/views/configuration/tmpl/joooidcontent.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?a3b640def3ef13678e19cfeeb7397c85" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?10da0a5fa45a7c3d7e5b40a5d80e8773" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/media/yendifvideoshare/assets/site/css/yendifvideoshare.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/modules/mod_visitorcounter/mod_visitorcounter.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
@media only screen and (max-width : 1024px) {
	div.yendifVideoShare.yendifResponsive div.yendifGallery {
    	        width:100%;
		margin:0;
		padding:0;
	}

	div.yendifVideoShare.yendifResponsive div.yendifGallery .clear {
		clear:none;
		display:none;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem {
		display:inline-block;
		float:none;
		width:24% !important;
		margin:0;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifItemWrapper {
		margin:7px;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifThumb {
		width:100% !important;
		height:0 !important;
		padding-top:56.25% !important;
	}
}

@media only screen and (max-width : 768px) {
	div.yendifVideoShare.yendifResponsive div.yendifGallery {
    	width:100%;
		margin:0;
		padding:0;
	}
	
    div.yendifVideoShare.yendifResponsive div.yendifGallery .clear {
		clear:none;
		display:none;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem {
		display:inline-block;
		float:none;
		width:32.3% !important;
		margin:0;
		padding:0;
	}	
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifItemWrapper {
		margin:7px;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifThumb {
		width:100% !important;
		height:0 !important;
		padding-top:56.25% !important;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare .no-tablet {
		display:none;
	}

	div.yendifVideoShare.yendifResponsive div.yendifVideoShare table td.yendifKey {
		width:120px !important;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare input[type="file"],
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare input[type="text"] {
		margin:3px 0px;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare input,
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare textarea {
		max-width:250px !important;
	}	
}

@media only screen and (max-width : 480px) {	
	div.yendifVideoShare.yendifResponsive div.yendifGallery {
    	width:100%;
		margin:0;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery .clear {
		clear:none;
		display:none;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem {
		display:inline-block;
		float:none;
		width:49% !important;
		margin:0;
		padding:0;
	}	
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifItemWrapper {
		margin:7px;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifThumb {
		width:100% !important;
		height:0 !important;
		padding-top:56.25% !important;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare .no-mobile {
		display:none;
	}

       .yendifNoPerm span.yendifNoPermContent {
		font-size:14px;
	}
}

@media only screen and (max-width : 320px) {
	div.yendifVideoShare.yendifResponsive div.yendifGallery {
    	width:100%;
		margin:0;
		padding:0;
	}
	
    div.yendifVideoShare.yendifResponsive div.yendifGallery .clear {
		clear:none;
		display:none;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem {
		float:none;
		display:inline-block;
		width:99% !important;
		margin:0;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifItemWrapper {
		margin:7px;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifThumb {
		width:100% !important;
		height:0 !important;
		padding-top:56.25% !important;
	}

       .yendifNoPerm span.yendifNoPermContent {
		font-size:14px;
	}
}
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?fba42f665bbcc4047a23ba92244f4176" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Nochmal Merkel?"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.redglobe.de/deutschland/opposition/8596-nochmal-merkel"/>
	<meta property="og:site_name" content="RedGlobe"/>
	<meta property="og:image" content="http://www.redglobe.de/images/2016/161120merkelraute.jpg"/>

<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/bizblue/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/bizblue/css/fluid.css" type="text/css" />
<!-- <link rel="stylesheet" href="/templates/bizblue/css/templatepurity.css" type="text/css" /> -->
</head>

<body id="body_bg">

     <table class="fw"  border="0" align="center" cellpadding="0" cellspacing="0">
         <tr>
               <td width="169"  align="left"  valign="middle">
        
                     
<div >
<form action="index.php" method="post" class="search"><input name="searchword" id="searchbox" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="Suchen..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" /><input type="hidden" name="option" value="com_search" /><input type="hidden" name="task"   value="search" /><input type="hidden" name="Itemid" value="0" /></form>
</div>
      
                  

                </td>

<td>&nbsp;</td>
                 <td  width="601" align="center" class="topnav" valign="bottom">

                                          <div>
                      <div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/deutschland/opposition/8596-nochmal-merkel">
							<img src="/media/mod_languages/images/de.gif" alt="Deutsch" title="Deutsch" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/en/">
							<img src="/media/mod_languages/images/en.gif" alt="English" title="English" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/es/">
							<img src="/templates/bizblue/images/mod_languages/es.gif" alt="Español" title="Español" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/ca/">
							<img src="/media/mod_languages/images/ca_es.gif" alt="Català" title="Català" />						</a>
			</li>
				</ul>

</div>

                      
                    </div>
                      
                 </td>
         
        </tr>
  </table>  
  <table class="header" border="0" align="center" cellpadding="0" cellspacing="0">
        <tr>
<td  align="center" class="logoheader">
<div id="logo">
<a href="http://www.redglobe.de/"><img class="iePNG" src="/templates/bizblue/images/logo.gif" alt="Main Page" id="imglogo"/></a>
</div>
</td>
         
        </tr>
  </table>

  
<table class="header" border="0" align="center" cellpadding="0" cellspacing="0" >
<tr>
<td class="top1">
<div id="top1">
<div class="pw">


<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/deutschland" class="pathway"><span itemprop="name">Deutschland</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/deutschland/opposition" class="pathway"><span itemprop="name">Opposition</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Nochmal Merkel?				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

</div>
<div class="date">Dienstag, 22. November 2016</div>
</div>
</td>
</tr>
</table>
    
<div id="mainconteiner">



         


<table class="maincontent"  border="0" align="center" cellpadding="0" cellspacing="0">
          <tr>
                              <td valign="top" class="lcol">
                 <div class="leftrow">
                    	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				RedGlobe Nachrichten			</th>
		</tr>
			<tr>
			<td>
				<ul class="nav menu">
<li class="item-107 default"><a href="/" >Startseite</a></li><li class="item-111"><a href="http://world.redglobe.org" target="_blank">RedGlobe Links</a></li><li class="item-866 divider"><span class="separator "><img src="/images/redglobe20.gif" alt="---" /></span>
</li><li class="item-112 active deeper parent"><a href="/deutschland" >Deutschland</a><ul class="nav-child unstyled small"><li class="item-128 parent"><a href="/deutschland/wirtschaft-gewerkschaft" >Wirtschaft &amp; Gewerkschaft</a></li><li class="item-150"><a href="/deutschland/schule-uni" >Schule &amp; Uni</a></li><li class="item-131"><a href="/deutschland/antifa" >Antifa</a></li><li class="item-130"><a href="/deutschland/friedensbewegung" >Friedensbewegung</a></li><li class="item-125"><a href="/deutschland/umwelt" >Umwelt</a></li><li class="item-149"><a href="/deutschland/frauen" >Frauen</a></li><li class="item-126 current active deeper parent"><a href="/deutschland/opposition" >Opposition</a><ul class="nav-child unstyled small"><li class="item-127"><a href="/deutschland/opposition/20-parteitag-der-dkp" >20. Parteitag der DKP</a></li></ul></li><li class="item-122"><a href="/deutschland/repression" >Repression</a></li><li class="item-123 parent"><a href="/deutschland/kultur" >Kultur</a></li><li class="item-132 parent"><a href="/deutschland/medien" >Medien</a></li><li class="item-121"><a href="/deutschland/deutsche-geschichte" >Deutsche Geschichte</a></li><li class="item-120 parent"><a href="/deutschland/bundeslaender" >Bundesländer</a></li></ul></li><li class="item-113 parent"><a href="/europa" >Europa</a></li><li class="item-114 parent"><a href="/nordamerika" >Nordamerika</a></li><li class="item-115 parent"><a href="/lateinamerika-karibik" >Lateinamerika &amp; Karibik</a></li><li class="item-116 parent"><a href="/naher-mittlerer-osten" >Naher &amp; Mittlerer Osten</a></li><li class="item-118 parent"><a href="/asien" >Asien</a></li><li class="item-117 parent"><a href="/afrika" >Afrika</a></li><li class="item-119"><a href="/international" >International</a></li><li class="item-867 divider"><span class="separator "><img src="/images/redglobe20.gif" alt="--- (2)" /></span>
</li><li class="item-820 parent"><a href="/videos" >Videos</a></li><li class="item-804"><a href="/auf-sendung" >Radio &amp; TV online</a></li><li class="item-724"><a href="/portal" >Was andere melden</a></li><li class="item-767"><a href="https://www.facebook.com/RedGlobe.de/" target="_blank">RedGlobe bei Facebook</a></li><li class="item-768"><a href="https://twitter.com/RedGlobeNews" target="_blank">RedGlobe bei Twitter</a></li><li class="item-533"><a href="/kontakt" >Kontakt</a></li><li class="item-515"><a href="/impressum" >Impressum</a></li></ul>
			</td>
		</tr>
		</table>
	
                  	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<a href="/component/jcomments/feed/com_content/8596" class="syndicate-module">
	<img src="/media/system/images/livemarks.png" alt="feed-image" />			<span>
					RSS Feed				</span>
	</a>
			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Statistics			</th>
		</tr>
			<tr>
			<td>
				<!-- VCNT - Visitorcounter for Joomla! 3.x - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div class="visitorcounter ">
                        <p>
                Today:                <span class="floatright">7762</span>
            </p>
                            <p>
                Yesterday:                <span class="floatright">10964</span>
            </p>
                                            <p>
                Since 01/06/2005:                <span class="floatright">29921092</span>
            </p>
                        </div>			</td>
		</tr>
		</table>
	
                 </div>
             </td>
<td class="bgline" ><img  src="/templates/bizblue/images/px.gif" alt="" width="7" border="0"/></td>
                        
            
<!-- Hier ausprobieren -->

             <td valign="top"  width="100%" >
  <table width="100%"  border="0" cellspacing="0" cellpadding="0" style="border-top: 5px solid #ffffff;">

<div id="system-message-container">
	</div>






         
                      <tr>
                      <td colspan="3" valign="top" style="padding:10px 0;text-align: center;">
                      <div align="center">
                      <div class="bannergroup obenrechts">
	Solidaritätsanzeige
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/2" target="_blank"
							title="UZ">
							<img
								src="http://www.redglobe.de/images/banners/uzbannerfull01.jpg"
								alt="UZ - Zeitung der DKP"
								width ="468"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

                      </div>
                      </td>
                      </tr>

<tr align="left" valign="top">
<td colspan="3" style="border-top: 3px solid #ffffff; padding: 3px;">
<div class="main">
<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Nochmal Merkel?					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/deutschland/opposition/8596-nochmal-merkel?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Nochmal Merkel? >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Drucken</a> </li>
																			</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

			
			
										<dd class="category-name">
																		Kategorie: <a href="/deutschland/opposition" itemprop="genre">Opposition</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2016-11-20T21:06:40+01:00" itemprop="datePublished">
					Veröffentlicht: 20. November 2016				</time>
			</dd>					
			</dl>
	
	
		
						<div itemprop="articleBody">
		<p><span class="easy_img_caption" style="display:inline-table;background-color:#F2F2F2;padding:0px 0px 0px 0px;width:200px;float:left;margin-right: 10px;"><img src="/images/2016/161120merkelraute.jpg" alt="Armin Linnartz [CC BY-SA 3.0 de (http://creativecommons.org/licenses/by-sa/3.0/de/deed.en)], via Wikimedia Commons" style=" width:100%;margin:0;" title="Foto: [url=https://commons.wikimedia.org/wiki/File%3AAngela_Merkel_Juli_2010_-_3zu4.jpg]Armin Linnartz[/url] - [url=http://creativecommons.org/licenses/by-sa/3.0/de/deed.en](CC BY-SA 3.0 de)[/url], via Wikimedia Commons" /><span class="easy_img_caption_inner" style="display:block;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;text-align:left;padding:4px 8px 4px 8px;margin:0px;"><span style="display:block">Foto: <a href="https://commons.wikimedia.org/wiki/File%3AAngela_Merkel_Juli_2010_-_3zu4.jpg">Armin Linnartz</a> - <a href="http://creativecommons.org/licenses/by-sa/3.0/de/deed.en">(CC BY-SA 3.0 de)</a>, via Wikimedia Commons</span></span></span>Angela Merkel will nochmal. Die Bundeskanzlerin erkl&auml;rte am Sonntag &ouml;ffentlich, dass sie bei der Bundestagswahl im kommenden Jahr nochmal f&uuml;r die CDU/CSU kandidieren will. Sie sei bereit zu einer vierten Amtszeit, sagte sie bei einer Pressekonferenz in Berlin, weil sie noch &raquo;neugierig&laquo; auf die kommenden Herausforderungen sei. Sie habe &raquo;sprichw&ouml;rtlich unendlich&laquo; lange &uuml;ber diesen Entschluss nachgedacht.</p>
 
<p>Das CDU-Pr&auml;sidium feierte die Entscheidung vor laufenden Kameras mit stehenden Ovationen. Bei der parlamentarischen wie au&szlig;erparlamentarischen Opposition herrscht dagegen kein Jubel. Der Vorsitzende der Deutschen Kommunistischen Partei (DKP), Patrik K&ouml;bele, kommentierte die erneute Kandidatur der Regierungschefin: &raquo;Nein, Angela Merkel ist nicht die Kanzlerin, die aus N&auml;chstenliebe die Grenze f&uuml;r Verfolgte ge&ouml;ffnet hat, sie ist auch nicht die Kanzlerin, die das Land stabil durch die Krise lenkte, wie uns die Mainstream-Medien vormachen wollen. Merkels angeblich christliche Asylpolitik lief darauf hinaus, das Grundrecht auf Asyl zu schleifen. Sie hat die Verantwortung f&uuml;r die Versorgung der Fl&uuml;chtlinge auf Ehrenamtliche und Kommunen abgew&auml;lzt, sie hat den Unternehmen erm&ouml;glicht, Fl&uuml;chtlinge als billige Arbeitskr&auml;fte zu benutzen.</p>
<p>Merkels Politik in der Wirtschaftskrise bedeutete, die deutschen Konzerne stark zu machen, indem hier im Land die L&ouml;hne niedrig bleiben. F&uuml;r die Stabilit&auml;t der deutschen Wirtschaft haben die Leiharbeiter und Ein-Euro-Jobber bezahlt &ndash; genauso wie die Griechen, deren Wirtschaft die deutsche Exportwalze &uuml;berrollt hat und deren Sozialsysteme unter dem Schuldendiktat der EU und der Bundesregierung zerschlagen worden sind. Merkels Weltoffenheit besteht darin, die Welt f&uuml;r deutsche Konzerne zu &ouml;ffnen &ndash; mit asozialen Freihandelsabkommen, mit blutigen Bundeswehreins&auml;tzen.</p>
<p>Angela Merkel ist die Kanzlerin der sozialen Spaltung, der Armut, des Krieges. Sie will es bleiben. Machen wir uns keine Hoffnungen darauf, dass die n&auml;chste Bundesregierung eine sozialere Politik machen wird &ndash; Verbesserungen kann es nur geben, wenn die arbeitenden Menschen selbst daf&uuml;r k&auml;mpfen.&laquo;</p>
<p>F&uuml;r die Linkspartei meldeten sich mehrere Funktion&auml;re per Twitter zu Wort. Fraktionschef Dietmar Bartsch teilte mit: &raquo;Die spannende Frage ist, welche Partei #Merkel 2017 zum viertel Mal ins Kanzleramt hievt. @DieLinke sicher nicht!&laquo; Jan Korte zwitscherte: &raquo;#Merkel hat einen politisch mentalen Zustand erreicht wie Helmut Kohl nach 16 Jahren Kanzlerschaft. Den absoluten Stillstand.&laquo;</p>	</div>

				<dl class="article-info muted">

		
					
			
						</dl>
			
								<script type="text/javascript">
<!--
var jcomments=new JComments(8596, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"><h4>Kommentare <a class="rss" href="/component/jcomments/feed/com_content/8596" title="Alle Kommentare dieses Beitrages als RSS-Feed." target="_blank">&nbsp;</a><a class="refresh" href="#" title="Kommentarliste aktualisieren" onclick="jcomments.showPage(8596,'com_content',0);return false;">&nbsp;</a></h4>
<div class="comments-list" id="comments-list-0">
		<div class="even" id="comment-item-213">
<div class="rbox">
<div class="comment-box">
<a class="comment-anchor" href="/deutschland/opposition/8596-nochmal-merkel#comment-213" id="comment-213">#</a>
<span class="comment-title">Merkels Kandidatur</span> &mdash; 
<span class="comment-author">Walter</span>
<span class="comment-date">2016-11-21 17:18</span>
<div class="comment-body" id="comment-body-213">Hat nicht der Drohnenmörder Obama die Kriegsverbrecherin Clinton im Wahlkampf unterstützt? Er unterstützte auch die Merkel. Möge es bei ihr wie bei der Clinton<br />enden! Aber die Kapitalistenknechte und CETA<br />Befürworter Martin Sch. und Gabriel sind auch unwählbar.</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.showReply(213); return false;">Antworten</a>
</span>
</div><div class="clear"></div>
</div>
		</div>
</div>
<div id="comments-list-footer"><a class="refresh" href="#" title="Kommentarliste aktualisieren" onclick="jcomments.showPage(8596,'com_content',0);return false;">Kommentarliste aktualisieren</a><br /><a class="rss" href="/component/jcomments/feed/com_content/8596" title="Alle Kommentare dieses Beitrages als RSS-Feed." target="_blank">Alle Kommentare dieses Beitrages als RSS-Feed.</a></div>
</div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(8596,'com_content', 'comments-form-link'); return false;">Kommentar schreiben</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

</div>
</td>
          
</tr>

                      <tr>
                      <td colspan="3" valign="top" style="padding-top: 3px;">

                      <div>
                      	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Ähnliche Beiträge			</th>
		</tr>
			<tr>
			<td>
				<div class="tagssimilar">
	<ul>
			<li>
											<a href="/deutschland/bundeslaender/hamburg/6689-diskussion-vor-der-buergerschaftswahl-in-hamburg-die-linke-und-die-linke">
					Diskussion vor der Bürgerschaftswahl in Hamburg: Die Linke und DIE LINKE				</a>
					</li>
			<li>
											<a href="/deutschland/bundeslaender/hamburg/7536-hamburg-sagt-nein-zu-olympia">
					Hamburg sagt Nein zu Olympia				</a>
					</li>
			<li>
											<a href="/deutschland/bundeslaender/bayern/7668-kein-petry-heil-in-augsburg">
					Kein Petry Heil in Augsburg!				</a>
					</li>
			<li>
											<a href="/deutschland/bundeslaender/baden-wuerttemberg/7751-heike-haensel-campact-taeuscht-die-waehler">
					Heike Hänsel: Campact täuscht die Wähler				</a>
					</li>
			<li>
											<a href="/europa/belgien/7790-entsetzen-und-abscheu">
					»Entsetzen und Abscheu«				</a>
					</li>
		</ul>
</div>
			</td>
		</tr>
		</table>
	
                      </div>

                      </td>
                      </tr>




  </table>
  
  </td>

                     
<td class="bgline" ><img  src="/templates/bizblue/images/px.gif" alt="" width="7" border="0"/></td>
<td valign="top" class="rcol">
                  <div class="rightrow">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Videos: Germany			</th>
		</tr>
			<tr>
			<td>
				<div class="yendifVideoShare yendifResponsive">
  <div class="yendifGallery " >
   
      
  	<a class="yendifItem " style="width:150px;" href="/component/yendifvideoshare/video/282-juergen-graesslin-wie-deutschland-am-krieg-verdient" data-title="Jürgen Grässlin: Wie Deutschland am Krieg verdient" onclick="">
    <span class="yendifItemWrapper">
  	  <span class="yendifThumb" style="width:150px; height:80px;">    	 
    	<img class="yendifThumbClip"
             src="http://img.youtube.com/vi/RYwJa2njD0I/0.jpg"             
             alt="Jürgen Grässlin: Wie Deutschland am Krieg verdient" title="Jürgen Grässlin: Wie Deutschland am Krieg verdient" />
        <img class="yendifThumbOverlay"
             src="http://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png"
             alt="Jürgen Grässlin: Wie Deutschland am Krieg verdient" />
              </span> 
      <span class="yendifTitle">Jürgen Grässlin: Wie Deutschland am Krieg verdient</span> 
      <span class="yendifRatingSmall"><span class="yendifRatingStars"><span class="yendifCurrentRating" style="width:0.00%;"></span></span></span>          	<span class="yendifViews">186 Views</span>
            
       <!-- Facebook, JComments and Komento Comments count -->
               
    </span>
  </a>
  <div class="clear"></div> 
      
  	<a class="yendifItem " style="width:150px;" href="/component/yendifvideoshare/video/277-aufstellung-einer-erinnerungstafel-fuer-rudolf-egelhofer-29-oktober-2016" data-title="Aufstellung einer Erinnerungstafel für Rudolf Egelhofer, 29. Oktober 2016" onclick="">
    <span class="yendifItemWrapper">
  	  <span class="yendifThumb" style="width:150px; height:80px;">    	 
    	<img class="yendifThumbClip"
             src="http://img.youtube.com/vi/mf-KLHioI_U/0.jpg"             
             alt="Aufstellung einer Erinnerungstafel für Rudolf Egelhofer, 29. Oktober 2016" title="Aufstellung einer Erinnerungstafel für Rudolf Egelhofer, 29. Oktober 2016" />
        <img class="yendifThumbOverlay"
             src="http://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png"
             alt="Aufstellung einer Erinnerungstafel für Rudolf Egelhofer, 29. Oktober 2016" />
              </span> 
      <span class="yendifTitle">Aufstellung einer Erinnerungstafel für Rudolf Egelhofer, 29. Oktober 2016</span> 
      <span class="yendifRatingSmall"><span class="yendifRatingStars"><span class="yendifCurrentRating" style="width:0.00%;"></span></span></span>          	<span class="yendifViews">556 Views</span>
            
       <!-- Facebook, JComments and Komento Comments count -->
               
    </span>
  </a>
  <div class="clear"></div> 
      
  	<a class="yendifItem " style="width:150px;" href="/component/yendifvideoshare/video/272-demo-gegen-das-bayr-ausgrenzungsgesetz-muenchen-22-oktober-2016" data-title="Demo gegen das bayr. Ausgrenzungsgesetz – München, 22. Oktober 2016" onclick="">
    <span class="yendifItemWrapper">
  	  <span class="yendifThumb" style="width:150px; height:80px;">    	 
    	<img class="yendifThumbClip"
             src="http://img.youtube.com/vi/ne9uuY1w-yo/0.jpg"             
             alt="Demo gegen das bayr. Ausgrenzungsgesetz – München, 22. Oktober 2016" title="Demo gegen das bayr. Ausgrenzungsgesetz – München, 22. Oktober 2016" />
        <img class="yendifThumbOverlay"
             src="http://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png"
             alt="Demo gegen das bayr. Ausgrenzungsgesetz – München, 22. Oktober 2016" />
              </span> 
      <span class="yendifTitle">Demo gegen das bayr. Ausgrenzungsgesetz – München, 22. Oktober 2016</span> 
      <span class="yendifRatingSmall"><span class="yendifRatingStars"><span class="yendifCurrentRating" style="width:0.00%;"></span></span></span>          	<span class="yendifViews">491 Views</span>
            
       <!-- Facebook, JComments and Komento Comments count -->
               
    </span>
  </a>
    <div class="clear"></div>
  </div>
</div>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p><a href="/deutschland/medien/freie-radios"><img src="/images/Radio-TV/on_air.png" alt="Freie Radios auf Sendung" /></a></p>
<p><a href="http://world.redglobe.org/germany-c63-p1.html" target="_blank"><img src="/images/rglinks150.png" alt="RedGlobe Links" /></a></p></div>
			</td>
		</tr>
		</table>
	


                  </div>
                  </td>
       </tr>
</table>




         
</div>
<table class="foot" align="center" border="0" cellspacing="0" cellpadding="0" width="100%">
                <tr>



                                     <td  width="100%"  align="center" class="footer" >

<p>
All Rights Reserved &#169; 2016 <br />
designed by <a href='http://mambasana.ru'>mambasana.ru</a>
</p>                                             
                                     </td>

               </tr>
</table>
    
  
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:left;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #f2d63a; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass Cookies gesetzt werden.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">Akzeptieren</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/impressum">Weitere Infos</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>