<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<!--
author: raduga http://mambasana.ru, http://joomlafabric.com
copyright: GNU/GPL
-->
	<base href="http://www.redglobe.de/europa/russland/8702-un-vollversammlung-verabschiedet-resolution-gegen-die-heroisierung-des-nazismus" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="RedGlobe, Nachrichten, Kommunistische Partei, DKP, KPD" />
	<meta name="description" content="Nachrichten und Dokumente von der linken Seite des Web" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>RedGlobe - UN-Vollversammlung verabschiedet Resolution gegen die Heroisierung des Nazismus</title>
	<link href="/component/jcomments/feed/com_content/8702" rel="alternate" type="application/rss+xml" title="UN-Vollversammlung verabschiedet Resolution gegen die Heroisierung des Nazismus" />
	<link href="http://www.redglobe.de/europa/russland/8702-un-vollversammlung-verabschiedet-resolution-gegen-die-heroisierung-des-nazismus" rel="alternate" hreflang="de-DE" />
	<link href="http://www.redglobe.de/en/europe/rusia/8703-un-general-assembly-adopts-resolution-on-combating-glorification-of-nazism" rel="alternate" hreflang="en-GB" />
	<link href="http://www.redglobe.de/es/europa-2/rusia/8704-asamblea-general-de-la-onu-aprueba-resolucion-contra-la-glorificacion-del-nazismo" rel="alternate" hreflang="es-ES" />
	<link href="/templates/bizblue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/administrator/components/com_joooid/views/configuration/tmpl/joooidcontent.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?a3b640def3ef13678e19cfeeb7397c85" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?10da0a5fa45a7c3d7e5b40a5d80e8773" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/media/yendifvideoshare/assets/site/css/yendifvideoshare.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/modules/mod_visitorcounter/mod_visitorcounter.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
@media only screen and (max-width : 1024px) {
	div.yendifVideoShare.yendifResponsive div.yendifGallery {
    	        width:100%;
		margin:0;
		padding:0;
	}

	div.yendifVideoShare.yendifResponsive div.yendifGallery .clear {
		clear:none;
		display:none;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem {
		display:inline-block;
		float:none;
		width:24% !important;
		margin:0;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifItemWrapper {
		margin:7px;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifThumb {
		width:100% !important;
		height:0 !important;
		padding-top:56.25% !important;
	}
}

@media only screen and (max-width : 768px) {
	div.yendifVideoShare.yendifResponsive div.yendifGallery {
    	width:100%;
		margin:0;
		padding:0;
	}
	
    div.yendifVideoShare.yendifResponsive div.yendifGallery .clear {
		clear:none;
		display:none;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem {
		display:inline-block;
		float:none;
		width:32.3% !important;
		margin:0;
		padding:0;
	}	
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifItemWrapper {
		margin:7px;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifThumb {
		width:100% !important;
		height:0 !important;
		padding-top:56.25% !important;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare .no-tablet {
		display:none;
	}

	div.yendifVideoShare.yendifResponsive div.yendifVideoShare table td.yendifKey {
		width:120px !important;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare input[type="file"],
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare input[type="text"] {
		margin:3px 0px;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare input,
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare textarea {
		max-width:250px !important;
	}	
}

@media only screen and (max-width : 480px) {	
	div.yendifVideoShare.yendifResponsive div.yendifGallery {
    	width:100%;
		margin:0;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery .clear {
		clear:none;
		display:none;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem {
		display:inline-block;
		float:none;
		width:49% !important;
		margin:0;
		padding:0;
	}	
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifItemWrapper {
		margin:7px;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifThumb {
		width:100% !important;
		height:0 !important;
		padding-top:56.25% !important;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifVideoShare .no-mobile {
		display:none;
	}

       .yendifNoPerm span.yendifNoPermContent {
		font-size:14px;
	}
}

@media only screen and (max-width : 320px) {
	div.yendifVideoShare.yendifResponsive div.yendifGallery {
    	width:100%;
		margin:0;
		padding:0;
	}
	
    div.yendifVideoShare.yendifResponsive div.yendifGallery .clear {
		clear:none;
		display:none;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem {
		float:none;
		display:inline-block;
		width:99% !important;
		margin:0;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifItemWrapper {
		margin:7px;
		padding:0;
	}
	
	div.yendifVideoShare.yendifResponsive div.yendifGallery a.yendifItem .yendifThumb {
		width:100% !important;
		height:0 !important;
		padding-top:56.25% !important;
	}

       .yendifNoPerm span.yendifNoPermContent {
		font-size:14px;
	}
}
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?fba42f665bbcc4047a23ba92244f4176" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="UN-Vollversammlung verabschiedet Resolution gegen die Heroisierung des Nazismus"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.redglobe.de/europa/russland/8702-un-vollversammlung-verabschiedet-resolution-gegen-die-heroisierung-des-nazismus"/>
	<meta property="og:site_name" content="RedGlobe"/>
	<meta property="og:image" content="http://www.redglobe.de/images/1default/reichstag1945.jpg"/>
	<link href="http://www.redglobe.de/europa/russland/8702-un-vollversammlung-verabschiedet-resolution-gegen-die-heroisierung-des-nazismus" rel="alternate" hreflang="x-default" />

<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/bizblue/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/bizblue/css/fluid.css" type="text/css" />
<!-- <link rel="stylesheet" href="/templates/bizblue/css/templatepurity.css" type="text/css" /> -->
</head>

<body id="body_bg">

     <table class="fw"  border="0" align="center" cellpadding="0" cellspacing="0">
         <tr>
               <td width="169"  align="left"  valign="middle">
        
                     
<div >
<form action="index.php" method="post" class="search"><input name="searchword" id="searchbox" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="Suchen..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" /><input type="hidden" name="option" value="com_search" /><input type="hidden" name="task"   value="search" /><input type="hidden" name="Itemid" value="0" /></form>
</div>
      
                  

                </td>

<td>&nbsp;</td>
                 <td  width="601" align="center" class="topnav" valign="bottom">

                                          <div>
                      <div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/europa/russland/8702-un-vollversammlung-verabschiedet-resolution-gegen-die-heroisierung-des-nazismus">
							<img src="/media/mod_languages/images/de.gif" alt="Deutsch" title="Deutsch" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/en/europe/rusia/8703-un-general-assembly-adopts-resolution-on-combating-glorification-of-nazism">
							<img src="/media/mod_languages/images/en.gif" alt="English" title="English" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/es/europa-2/rusia/8704-asamblea-general-de-la-onu-aprueba-resolucion-contra-la-glorificacion-del-nazismo">
							<img src="/templates/bizblue/images/mod_languages/es.gif" alt="Español" title="Español" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/ca/europa">
							<img src="/media/mod_languages/images/ca_es.gif" alt="Català" title="Català" />						</a>
			</li>
				</ul>

</div>

                      
                    </div>
                      
                 </td>
         
        </tr>
  </table>  
  <table class="header" border="0" align="center" cellpadding="0" cellspacing="0">
        <tr>
<td  align="center" class="logoheader">
<div id="logo">
<a href="http://www.redglobe.de/"><img class="iePNG" src="/templates/bizblue/images/logo.gif" alt="Main Page" id="imglogo"/></a>
</div>
</td>
         
        </tr>
  </table>

  
<table class="header" border="0" align="center" cellpadding="0" cellspacing="0" >
<tr>
<td class="top1">
<div id="top1">
<div class="pw">


<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/europa" class="pathway"><span itemprop="name">Europa</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/europa/russland" class="pathway"><span itemprop="name">Russland</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					UN-Vollversammlung verabschiedet Resolution gegen die Heroisierung des Nazismus				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

</div>
<div class="date">Dienstag, 20. Dezember 2016</div>
</div>
</td>
</tr>
</table>
    
<div id="mainconteiner">



         


<table class="maincontent"  border="0" align="center" cellpadding="0" cellspacing="0">
          <tr>
                              <td valign="top" class="lcol">
                 <div class="leftrow">
                    	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				RedGlobe Nachrichten			</th>
		</tr>
			<tr>
			<td>
				<ul class="nav menu">
<li class="item-107 default"><a href="/" >Startseite</a></li><li class="item-111"><a href="http://world.redglobe.org" target="_blank">RedGlobe Links</a></li><li class="item-866 divider"><span class="separator "><img src="/images/redglobe20.gif" alt="---" /></span>
</li><li class="item-112 parent"><a href="/deutschland" >Deutschland</a></li><li class="item-113 active deeper parent"><a href="/europa" >Europa</a><ul class="nav-child unstyled small"><li class="item-172"><a href="/europa/belarus" >Belarus</a></li><li class="item-162"><a href="/europa/belgien" >Belgien</a></li><li class="item-178"><a href="/europa/bulgarien" >Bulgarien</a></li><li class="item-175"><a href="/europa/daenemark" >Dänemark</a></li><li class="item-180"><a href="/europa/estland" >Estland</a></li><li class="item-189"><a href="/europa/eu-europa" >EU / Europa</a></li><li class="item-177"><a href="/europa/finnland" >Finnland</a></li><li class="item-161 parent"><a href="/europa/frankreich" >Frankreich</a></li><li class="item-179"><a href="/europa/georgien" >Georgien</a></li><li class="item-151 parent"><a href="/europa/griechenland" >Griechenland</a></li><li class="item-163"><a href="/europa/grossbritannien" >Großbritannien</a></li><li class="item-152"><a href="/europa/irland" >Irland</a></li><li class="item-184"><a href="/europa/moldawien" >Moldawien</a></li><li class="item-181"><a href="/europa/norwegen" >Norwegen</a></li><li class="item-182"><a href="/europa/island" >Island</a></li><li class="item-168"><a href="/europa/niederlande" >Niederlande</a></li><li class="item-171"><a href="/europa/luxemburg" >Luxemburg</a></li><li class="item-153"><a href="/europa/oesterreich" >Österreich</a></li><li class="item-170"><a href="/europa/italien" >Italien</a></li><li class="item-169"><a href="/europa/polen" >Polen</a></li><li class="item-185"><a href="/europa/kroatien" >Kroatien</a></li><li class="item-183"><a href="/europa/litauen" >Litauen</a></li><li class="item-166"><a href="/europa/liechtenstein" >Liechtenstein</a></li><li class="item-165"><a href="/europa/schweden" >Schweden</a></li><li class="item-164"><a href="/europa/lettland" >Lettland</a></li><li class="item-188"><a href="/europa/portugal" >Portugal</a></li><li class="item-187"><a href="/europa/rumaenien" >Rumänien</a></li><li class="item-155 current active deeper parent"><a href="/europa/russland" >Russland</a><ul class="nav-child unstyled small"><li class="item-156"><a href="/europa/russland/krim" >Krim</a></li><li class="item-780"><a href="/europa/russland/radio-tv-russland" >Radio / TV</a></li></ul></li><li class="item-160"><a href="/europa/schweiz" >Schweiz</a></li><li class="item-159"><a href="/europa/serbien" >Serbien</a></li><li class="item-167"><a href="/europa/slowakei" >Slowakei</a></li><li class="item-154 parent"><a href="/europa/spanien" >Spanien</a></li><li class="item-176"><a href="/europa/tschechien" >Tschechien</a></li><li class="item-158 parent"><a href="/europa/tuerkei" >Türkei</a></li><li class="item-186"><a href="/europa/ungarn" >Ungarn</a></li><li class="item-157 parent"><a href="/europa/ukraine" >Ukraine</a></li><li class="item-173"><a href="/europa/vatikan" >Vatikan</a></li><li class="item-174"><a href="/europa/zypern" >Zypern</a></li></ul></li><li class="item-114 parent"><a href="/nordamerika" >Nordamerika</a></li><li class="item-115 parent"><a href="/lateinamerika-karibik" >Lateinamerika &amp; Karibik</a></li><li class="item-116 parent"><a href="/naher-mittlerer-osten" >Naher &amp; Mittlerer Osten</a></li><li class="item-118 parent"><a href="/asien" >Asien</a></li><li class="item-117 parent"><a href="/afrika" >Afrika</a></li><li class="item-119"><a href="/international" >International</a></li><li class="item-867 divider"><span class="separator "><img src="/images/redglobe20.gif" alt="--- (2)" /></span>
</li><li class="item-820 parent"><a href="/videos" >Videos</a></li><li class="item-804"><a href="/auf-sendung" >Radio &amp; TV online</a></li><li class="item-724"><a href="/portal" >Was andere melden</a></li><li class="item-767"><a href="https://www.facebook.com/RedGlobe.de/" target="_blank">RedGlobe bei Facebook</a></li><li class="item-768"><a href="https://twitter.com/RedGlobeNews" target="_blank">RedGlobe bei Twitter</a></li><li class="item-533"><a href="/kontakt" >Kontakt</a></li><li class="item-515"><a href="/impressum" >Impressum &amp; Datenschutzerklärung</a></li></ul>
			</td>
		</tr>
		</table>
	
                  	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<a href="/component/jcomments/feed/com_content/8702" class="syndicate-module">
	<img src="/media/system/images/livemarks.png" alt="feed-image" />			<span>
					RSS Feed				</span>
	</a>
			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Statistics			</th>
		</tr>
			<tr>
			<td>
				<!-- VCNT - Visitorcounter for Joomla! 3.x - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div class="visitorcounter ">
                        <p>
                Today:                <span class="floatright">8398</span>
            </p>
                            <p>
                Yesterday:                <span class="floatright">9684</span>
            </p>
                                            <p>
                Since 01/06/2005:                <span class="floatright">30216264</span>
            </p>
                        </div>			</td>
		</tr>
		</table>
	
                 </div>
             </td>
<td class="bgline" ><img  src="/templates/bizblue/images/px.gif" alt="" width="7" border="0"/></td>
                        
            
<!-- Hier ausprobieren -->

             <td valign="top"  width="100%" >
  <table width="100%"  border="0" cellspacing="0" cellpadding="0" style="border-top: 5px solid #ffffff;">

<div id="system-message-container">
	</div>






         
                      <tr>
                      <td colspan="3" valign="top" style="padding:10px 0;text-align: center;">
                      <div align="center">
                      <div class="bannergroup obenrechts">
	Solidaritätsanzeige
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/2" target="_blank"
							title="UZ">
							<img
								src="http://www.redglobe.de/images/banners/uzbannerfull01.jpg"
								alt="UZ - Zeitung der DKP"
								width ="468"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

                      </div>
                      </td>
                      </tr>

<tr align="left" valign="top">
<td colspan="3" style="border-top: 3px solid #ffffff; padding: 3px;">
<div class="main">
<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							UN-Vollversammlung verabschiedet Resolution gegen die Heroisierung des Nazismus					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/europa/russland/8702-un-vollversammlung-verabschiedet-resolution-gegen-die-heroisierung-des-nazismus?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < UN-Vollversammlung verabschiedet Resolution gegen die Heroisierung des Nazismus >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Drucken</a> </li>
																			</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

			
			
										<dd class="category-name">
																		Kategorie: <a href="/europa/russland" itemprop="genre">Russland</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2016-12-20T20:53:03+01:00" itemprop="datePublished">
					Veröffentlicht: 20. Dezember 2016				</time>
			</dd>					
			</dl>
	
	
		
						<div itemprop="articleBody">
		<p><span class="easy_img_caption" style="display:inline-table;background-color:#F2F2F2;padding:0px 0px 0px 0px;float:left;margin-right: 10px;"><img src="/images/1default/reichstag1945.jpg" alt="Befreiung 1945. Foto: Archiv" title="Befreiung 1945. Foto: Archiv" style=" width:100%;margin:0;" /><span class="easy_img_caption_inner" style="display:block;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;text-align:left;padding:4px 8px 4px 8px;margin:0px;"><span style="display:block">Befreiung 1945. Foto: Archiv</span></span></span>Am 19. Dezember wurde in New York in einer Plenarsitzung der 71. UN-Vollversammlung auf Initiative der Russischen F&ouml;deration die traditionelle Resolution &raquo;Kampf gegen Heroisierung des Nazismus, Neonazismus und andere Handlungen, die die Eskalation von modernen Formen des Rassismus, der Rassendiskriminierung, des Fremdenhasses und der damit verbundenen Intoleranz f&ouml;rdern&laquo; verabschiedet. Neben Russland hatten weitere 55 UN-Mitgliedsstaaten an dem Dokument gearbeitet, die alle Regionen der Welt vertreten. F&uuml;r die Resolution stimmten 136 Staaten, dagegen stimmten zwei Delegationen (USA und Ukraine), wobei sich 49 L&auml;nder der Stimme enthielten. Zuvor war der Wortlaut der Resolution schon vom Dritten Ausschuss der 71. UN-Vollversammlung gebilligt worden.</p>
 
<p>Die Verabschiedung dieser Resolution hat eine besondere Bedeutung im Jahr des 70. Jahrestags der Beendigung der Arbeit des Internationalen Milit&auml;rtribunals gegen die Nazi-Hauptverbrecher und ihrer Verurteilung, was eine &auml;u&szlig;erst wichtige Rolle f&uuml;r die progressive Entwicklung des modernen V&ouml;lkerrechts spielte und die endg&uuml;ltige Zerst&ouml;rung des Faschismus juristisch festigte.</p>
<p>So werden in dem Dokument Fakten der Glorifizierung der nazistischen Bewegung und der ehemaligen Mitglieder von Waffen-SS in einigen L&auml;ndern verurteilt, darunter durch die Einweihung von Denkm&auml;lern und Gedenkst&auml;tten sowie durch die Organisation von entsprechenden &ouml;ffentlichen Veranstaltungen. Es wird darin auf die Unzul&auml;ssigkeit verwiesen, dass Personen zu nationalen Helden und Helden von nationalen Befreiungsbewegungen ausgerufen werden, die gegen die Anti-Hitler-Koalition k&auml;mpften oder Nazi-Mithelfer waren. Angesichts des von einigen Staaten entfesselten &raquo;Kriegs&laquo; gegen Gedenkst&auml;tten sowjetischer Befreiungs-Soldaten haben die Bestimmungen des Dokuments einen besonderen Stellenwert, die die permanenten Versuche zur Sch&auml;ndung bzw. Zerst&ouml;rung von Denkm&auml;lern verurteilen, die zu Ehren der Soldaten aufgestellt wurden, die w&auml;hrend des Zweiten Weltkriegs gegen den Nazismus k&auml;mpften.</p>
<p>Es wurde auch die Besorgnis dar&uuml;ber ge&auml;u&szlig;ert, dass Vertreter von extremistischen bzw. rassistischen Parteien immer mehr Sitze in nationalen bzw. regionalen Parlamenten bekommen und dass Rassismus w&auml;hrend verschiedener Sportveranstaltungen immer &ouml;fter zum Ausdruck gebracht wird.</p>
<p>Die intensive Unterst&uuml;tzung dieser Initiative durch Delegationen von Staaten aus allen Regionen der Welt und die immer gr&ouml;&szlig;ere Zahl ihrer Koautoren zeugen sehr deutlich davon, dass die Einwohner dieser L&auml;nder die tragischen Ereignisse w&auml;hrend dieses Kriegs, das Unheil, das der Nazismus der Menschheit brachte, nicht vergessen. Doch diese Einstellung wird leider nicht von allen geteilt. Gegen dieses Dokument sind die USA und die Ukraine aufgetreten, w&auml;hrend die Delegationen der EU-Mitgliedsstaaten und einige andere Delegationen sich bei der Abstimmung wieder der Stimme entzogen haben.</p>
<p>Wir hoffen, dass die Verabschiedung dieses Dokuments ein klares Signal den L&auml;ndern senden wird, wo entschlossene Ma&szlig;nahmen zur Vorbeugung der immer h&auml;ufigeren Versuche zur F&auml;lschung der Geschichte, zur Heroisierung des Nazismus und zur Glorifizierung der Nazis und ihrer Mithelfer dringend n&ouml;tig sind.</p>
<p>Quelle: <a href="http://www.mid.ru/de/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/2572833" target="_blank">Au&szlig;enministerium der Russischen F&ouml;deration</a> / RedGlobe</p>	</div>

				<dl class="article-info muted">

		
					
			
						</dl>
			
								<script type="text/javascript">
<!--
var jcomments=new JComments(8702, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(8702,'com_content', 'comments-form-link'); return false;">Kommentar schreiben</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

</div>
</td>
          
</tr>

                      <tr>
                      <td colspan="3" valign="top" style="padding-top: 3px;">

                      <div>
                      	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Ähnliche Beiträge			</th>
		</tr>
			<tr>
			<td>
				<div class="tagssimilar">
	<ul>
			<li>
											<a href="/europa/russland/7572-uno-verurteilt-heroisierung-des-faschismus">
					UNO verurteilt Heroisierung des Faschismus				</a>
					</li>
			<li>
											<a href="/en/europe/rusia/8703-un-general-assembly-adopts-resolution-on-combating-glorification-of-nazism">
					UN General Assembly adopts resolution on combating glorification of Nazism				</a>
					</li>
			<li>
											<a href="/es/europa-2/rusia/8704-asamblea-general-de-la-onu-aprueba-resolucion-contra-la-glorificacion-del-nazismo">
					Asamblea General de la ONU aprueba resolución contra la glorificación del nazismo				</a>
					</li>
			<li>
											<a href="/europa/polen/6661-gedenken-ohne-die-befreier-in-auschwitz-wurde-eine-chance-vertan">
					Gedenken ohne die Befreier? In Auschwitz wurde eine Chance vertan				</a>
					</li>
			<li>
											<a href="/naher-mittlerer-osten/syrien/7571-stellungnahme-des-russischen-aussenministeriums-zur-un-resolution-zum-kampf-gegen-is-und-andere-terrorbanden">
					Stellungnahme des russischen Außenministeriums zur UN-Resolution zum Kampf gegen IS und andere Terrorbanden				</a>
					</li>
		</ul>
</div>
			</td>
		</tr>
		</table>
	
                      </div>

                      </td>
                      </tr>




  </table>
  
  </td>

                     
<td class="bgline" ><img  src="/templates/bizblue/images/px.gif" alt="" width="7" border="0"/></td>
<td valign="top" class="rcol">
                  <div class="rightrow">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p><a href="/europa/russland/radio-tv-russland"><img src="/images/Radio-TV/on_air.png" alt="Russland auf Sendung" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><a href="http://world.redglobe.org/russia-c60-p1.html" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/rglinks150.png" alt="RedGlobe Links" /></a></p></div>
			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Videos: Russia			</th>
		</tr>
			<tr>
			<td>
				<div class="yendifVideoShare yendifResponsive">
  <div class="yendifGallery " >
   
      
  	<a class="yendifItem " style="width:150px;" href="/component/yendifvideoshare/video/279-moscow-celebrates-75th-anniversary-of-legendary-wwii-parade" data-title="Moscow celebrates 75th anniversary of legendary WWII parade" onclick="">
    <span class="yendifItemWrapper">
  	  <span class="yendifThumb" style="width:150px; height:80px;">    	 
    	<img class="yendifThumbClip"
             src="http://img.youtube.com/vi/Biobn8uD64Q/0.jpg"             
             alt="Moscow celebrates 75th anniversary of legendary WWII parade" title="Moscow celebrates 75th anniversary of legendary WWII parade" />
        <img class="yendifThumbOverlay"
             src="http://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png"
             alt="Moscow celebrates 75th anniversary of legendary WWII parade" />
              </span> 
      <span class="yendifTitle">Moscow celebrates 75th anniversary of legendary WWII parade</span> 
      <span class="yendifRatingSmall"><span class="yendifRatingStars"><span class="yendifCurrentRating" style="width:0.00%;"></span></span></span>          	<span class="yendifViews">611 Views</span>
            
       <!-- Facebook, JComments and Komento Comments count -->
               
    </span>
  </a>
  <div class="clear"></div> 
      
  	<a class="yendifItem " style="width:150px;" href="/component/yendifvideoshare/video/263-countdown-started-for-the-19th-world-festival-of-youth-and-students-2017-in-sochi" data-title="Countdown started for the 19th World Festival of Youth and Students 2017 in Sochi" onclick="">
    <span class="yendifItemWrapper">
  	  <span class="yendifThumb" style="width:150px; height:80px;">    	 
    	<img class="yendifThumbClip"
             src="http://img.youtube.com/vi/77CeyY5A1SE/0.jpg"             
             alt="Countdown started for the 19th World Festival of Youth and Students 2017 in Sochi" title="Countdown started for the 19th World Festival of Youth and Students 2017 in Sochi" />
        <img class="yendifThumbOverlay"
             src="http://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png"
             alt="Countdown started for the 19th World Festival of Youth and Students 2017 in Sochi" />
              </span> 
      <span class="yendifTitle">Countdown started for the 19th World Festival of Youth and Students 2017 in Sochi</span> 
      <span class="yendifRatingSmall"><span class="yendifRatingStars"><span class="yendifCurrentRating" style="width:0.00%;"></span></span></span>          	<span class="yendifViews">766 Views</span>
            
       <!-- Facebook, JComments and Komento Comments count -->
               
    </span>
  </a>
  <div class="clear"></div> 
      
  	<a class="yendifItem " style="width:150px;" href="/component/yendifvideoshare/video/179-sochi-will-host-the-xix-world-festival-of-youth-and-students" data-title="Sochi will host the XIX World Festival of Youth and Students" onclick="">
    <span class="yendifItemWrapper">
  	  <span class="yendifThumb" style="width:150px; height:80px;">    	 
    	<img class="yendifThumbClip"
             src="http://img.youtube.com/vi/3TNUxNEuIHI/0.jpg"             
             alt="Sochi will host the XIX World Festival of Youth and Students" title="Sochi will host the XIX World Festival of Youth and Students" />
        <img class="yendifThumbOverlay"
             src="http://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png"
             alt="Sochi will host the XIX World Festival of Youth and Students" />
              </span> 
      <span class="yendifTitle">Sochi will host the XIX World Festival of Youth and Students</span> 
      <span class="yendifRatingSmall"><span class="yendifRatingStars"><span class="yendifCurrentRating" style="width:0.00%;"></span></span></span>          	<span class="yendifViews">2329 Views</span>
            
       <!-- Facebook, JComments and Komento Comments count -->
               
    </span>
  </a>
    <div class="clear"></div>
  </div>
</div>			</td>
		</tr>
		</table>
	


                  </div>
                  </td>
       </tr>
</table>




         
</div>
<table class="foot" align="center" border="0" cellspacing="0" cellpadding="0" width="100%">
                <tr>



                                     <td  width="100%"  align="center" class="footer" >

<p>
All Rights Reserved &#169; 2016 <br />
designed by <a href='http://mambasana.ru'>mambasana.ru</a>
</p>                                             
                                     </td>

               </tr>
</table>
    
  
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:left;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #f2d63a; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Diese Webseite verwendet Cookies. Wenn Sie fortfahren, ohne die Einstellungen Ihres Browsers anzupassen, wird davon ausgegangen, dass Sie alle Cookies dieser Webseite empfangen m&ouml;chten. Sofern Sie die Cookies dieser Webseite ablehnen oder l&ouml;schen m&ouml;chten, k&ouml;nnen Sie dies in den Einstellungen des Browsers tun. Beachten Sie aber, dass die Bedienbarkeit der Webseite damit eingeschr&auml;nkt sein kann.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">Akzeptieren</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/impressum">Weitere Infos</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>