<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<!--
author: raduga http://mambasana.ru, http://joomlafabric.com
copyright: GNU/GPL
-->
	<base href="http://www.redglobe.de/nordamerika/usa/8919-china-veroeffentlicht-jahresbericht-zu-menschenrechten-in-den-usa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="RedGlobe, Nachrichten, Kommunistische Partei, DKP, KPD" />
	<meta name="description" content="Nachrichten und Dokumente von der linken Seite des Web" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>RedGlobe - China veröffentlicht Jahresbericht zu Menschenrechten in den USA</title>
	<link href="/component/jcomments/feed/com_content/8919" rel="alternate" type="application/rss+xml" title="China veröffentlicht Jahresbericht zu Menschenrechten in den USA" />
	<link href="/templates/bizblue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/administrator/components/com_joooid/views/configuration/tmpl/joooidcontent.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?a3b640def3ef13678e19cfeeb7397c85" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?10da0a5fa45a7c3d7e5b40a5d80e8773" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/media/yendifvideoshare/assets/site/css/bootstrap.css?v=1.2.5" rel="stylesheet" type="text/css" media="screen" />
	<link href="http://www.redglobe.de/media/yendifvideoshare/assets/site/css/yendifvideoshare.css?v=1.2.5" rel="stylesheet" type="text/css" media="screen" />
	<link href="/modules/mod_visitorcounter/mod_visitorcounter.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.redglobe.de/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.yendif-video-share h1 {
font-size: 24px !important;
}

.yendif-video-share {
background-color: transparent !important;
}

.yendif-video-share a:link, a:visited {
font-family: Arial, Helvetica, sans-serif;
font-size: 10pt;

text-decoration: none;
}
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?fba42f665bbcc4047a23ba92244f4176" type="text/javascript"></script>
	<script src="/components/com_extrawatch/js/jdownloadurl.js" type="text/javascript"></script>
	<script src="/components/com_extrawatch/js/extrawatch.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="China ver&ouml;ffentlicht Jahresbericht zu Menschenrechten in den USA"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.redglobe.de/nordamerika/usa/8919-china-veroeffentlicht-jahresbericht-zu-menschenrechten-in-den-usa"/>
	<meta property="og:site_name" content="RedGlobe"/>
	<meta property="og:image" content="http://www.redglobe.de/images/flags/medium/United_States_of_America.jpg"/>

<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/bizblue/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/bizblue/css/fluid.css" type="text/css" />
<!-- <link rel="stylesheet" href="/templates/bizblue/css/templatepurity.css" type="text/css" /> -->
</head>

<body id="body_bg">

     <table class="fw"  border="0" align="center" cellpadding="0" cellspacing="0">
         <tr>
               <td width="169"  align="left"  valign="middle">
        
                     
<div >
<form action="index.php" method="post" class="search"><input name="searchword" id="searchbox" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="Suchen..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" /><input type="hidden" name="option" value="com_search" /><input type="hidden" name="task"   value="search" /><input type="hidden" name="Itemid" value="0" /></form>
</div>
      
                  

                </td>

<td>&nbsp;</td>
                 <td  width="601" align="center" class="topnav" valign="bottom">

                                          <div>
                      <div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/nordamerika/usa/8919-china-veroeffentlicht-jahresbericht-zu-menschenrechten-in-den-usa">
							<img src="/media/mod_languages/images/de.gif" alt="Deutsch" title="Deutsch" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/en/north-america/usa">
							<img src="/media/mod_languages/images/en.gif" alt="English" title="English" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/es/america-del-norte/usa">
							<img src="/templates/bizblue/images/mod_languages/es.gif" alt="Español" title="Español" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/ca/">
							<img src="/media/mod_languages/images/ca_es.gif" alt="Català" title="Català" />						</a>
			</li>
				</ul>

</div>

                      
                    </div>
                      
                 </td>
         
        </tr>
  </table>  
  <table class="header" border="0" align="center" cellpadding="0" cellspacing="0">
        <tr>
<td  align="center" class="logoheader">
<div id="logo">
<a href="http://www.redglobe.de/"><img class="iePNG" src="/templates/bizblue/images/logo.gif" alt="Main Page" id="imglogo"/></a>
</div>
</td>
         
        </tr>
  </table>

  
<table class="header" border="0" align="center" cellpadding="0" cellspacing="0" >
<tr>
<td class="top1">
<div id="top1">
<div class="pw">


<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/nordamerika" class="pathway"><span itemprop="name">Nordamerika</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/nordamerika/usa" class="pathway"><span itemprop="name">USA</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					China veröffentlicht Jahresbericht zu Menschenrechten in den USA				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

</div>
<div class="date">Freitag, 10. März 2017</div>
</div>
</td>
</tr>
</table>
    
<div id="mainconteiner">



         


<table class="maincontent"  border="0" align="center" cellpadding="0" cellspacing="0">
          <tr>
                              <td valign="top" class="lcol">
                 <div class="leftrow">
                    	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				RedGlobe Nachrichten			</th>
		</tr>
			<tr>
			<td>
				<ul class="nav menu">
<li class="item-107 default"><a href="/" >Startseite</a></li><li class="item-111"><a href="http://world.redglobe.org" target="_blank">RedGlobe Links</a></li><li class="item-866 divider"><span class="separator "><img src="/images/redglobe20.gif" alt="---" /></span>
</li><li class="item-112 parent"><a href="/deutschland" >Deutschland</a></li><li class="item-113 parent"><a href="/europa" >Europa</a></li><li class="item-114 active deeper parent"><a href="/nordamerika" >Nordamerika</a><ul class="nav-child unstyled small"><li class="item-199 current active deeper parent"><a href="/nordamerika/usa" >USA</a><ul class="nav-child unstyled small"><li class="item-816"><a href="/nordamerika/usa/radio-tv-usa-dt" >Radio / TV</a></li></ul></li></ul></li><li class="item-115 parent"><a href="/lateinamerika-karibik" >Lateinamerika &amp; Karibik</a></li><li class="item-116 parent"><a href="/naher-mittlerer-osten" >Naher &amp; Mittlerer Osten</a></li><li class="item-118 parent"><a href="/asien" >Asien</a></li><li class="item-117 parent"><a href="/afrika" >Afrika</a></li><li class="item-119"><a href="/international" >International</a></li><li class="item-867 divider"><span class="separator "><img src="/images/redglobe20.gif" alt="--- (2)" /></span>
</li><li class="item-820"><a href="/videos" >Videos</a></li><li class="item-804"><a href="/auf-sendung" >Radio &amp; TV online</a></li><li class="item-724"><a href="/portal" >Was andere melden</a></li><li class="item-767"><a href="https://www.facebook.com/RedGlobe.de/" target="_blank">RedGlobe bei Facebook</a></li><li class="item-768"><a href="https://twitter.com/RedGlobeNews" target="_blank">RedGlobe bei Twitter</a></li><li class="item-533"><a href="/kontakt" >Kontakt</a></li><li class="item-515"><a href="/impressum" >Impressum &amp; Datenschutzerklärung</a></li></ul>
			</td>
		</tr>
		</table>
	
                  	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<a href="/component/jcomments/feed/com_content/8919" class="syndicate-module">
	<img src="/media/system/images/livemarks.png" alt="feed-image" />			<span>
					RSS Feed				</span>
	</a>
			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Statistics			</th>
		</tr>
			<tr>
			<td>
				<!-- VCNT - Visitorcounter for Joomla! 3.x - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div class="visitorcounter ">
                        <p>
                Today:                <span class="floatright">12462</span>
            </p>
                            <p>
                Yesterday:                <span class="floatright">14958</span>
            </p>
                                            <p>
                Since 01/06/2005:                <span class="floatright">31197579</span>
            </p>
                        </div>			</td>
		</tr>
		</table>
	
                 </div>
             </td>
<td class="bgline" ><img  src="/templates/bizblue/images/px.gif" alt="" width="7" border="0"/></td>
                        
            
<!-- Hier ausprobieren -->

             <td valign="top"  width="100%" >
  <table width="100%"  border="0" cellspacing="0" cellpadding="0" style="border-top: 5px solid #ffffff;">

<div id="system-message-container">
	</div>






         
                      <tr>
                      <td colspan="3" valign="top" style="padding:10px 0;text-align: center;">
                      <div align="center">
                      <div class="bannergroup obenrechts">
	Solidaritätsanzeige
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="junge Welt Kiosk">
							<img
								src="http://www.redglobe.de/images/banners/jungewelt.png"
								alt="junge Welt Kiosk"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

                      </div>
                      </td>
                      </tr>

<tr align="left" valign="top">
<td colspan="3" style="border-top: 3px solid #ffffff; padding: 3px;">
<div class="main">
<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							China veröffentlicht Jahresbericht zu Menschenrechten in den USA					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/nordamerika/usa/8919-china-veroeffentlicht-jahresbericht-zu-menschenrechten-in-den-usa?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < China veröffentlicht Jahresbericht zu Menschenrechten in den USA >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Drucken</a> </li>
																			</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

			
			
										<dd class="category-name">
																		Kategorie: <a href="/nordamerika/usa" itemprop="genre">USA</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-03-10T16:19:24+01:00" itemprop="datePublished">
					Veröffentlicht: 10. März 2017				</time>
			</dd>					
			</dl>
	
	
		
						<div itemprop="articleBody">
		<p><img src="/images/flags/medium/United_States_of_America.jpg" alt="United States of America" width="200" height="99" style="margin-right: 10px; float: left;" />Wie schneidet der selbsternannte &raquo;Richter &uuml;ber die weltweiten Menschenrechte&laquo; ab, wenn man ihn an den eigenen Ma&szlig;st&auml;ben misst? Die Volksrepublik China hat am Donnerstag einen Bericht zur US-Menschenrechtslage ver&ouml;ffentlicht. Das Papier unter dem Titel &raquo;Die Menschenrechtsbilanz der Vereinigten Staaten 2016&laquo;, wird vom Informationsb&uuml;ro des Staatsrats als Antwort auf die &raquo;Landesberichte &uuml;ber die Menschenrechtspraxis 2016&laquo; des US-Au&szlig;enministeriums publiziert.</p>
 
<p>Chinas Bericht merkt an, dass die Vereinigten Staaten erneut als &raquo;Richter &uuml;ber die Menschenrechte&laquo; posieren. &raquo;Die Menschenrechtskeule schwingend zeigen sie [die Landesberichte] mit dem Finger auf andere, geben Schuldzuweisungen f&uuml;r die Menschenrechtssituation in vielen L&auml;ndern, w&auml;hrend den eigenen schrecklichen Menschenrechtsproblemen keine Aufmerksamkeit gewidmet wird&laquo;, so der Bericht. &raquo;Mit den Gewehrsch&uuml;ssen, die in den Ohren der Menschen hinter der Freiheitsstatue verweilen, der zunehmenden Rassendiskriminierung und der von &sbquo;money politics&lsquo; beherrschten Wahlfarce, hat der selbsternannte &sbquo;Verteidiger der Menschenrechte&lsquo; seinen Menschenrechtsmythos mit den eigenen Handlungen entbl&ouml;&szlig;t&laquo;, erg&auml;nzt er.</p>
<p>Dem chinesischen Bericht zufolge zeigen konkrete F&auml;lle, dass sich im letzten Jahr bei einigen Schl&uuml;sselaspekten der gegenw&auml;rtigen Menschenrechtsfragen in den Vereinigten Staaten eine anhaltende Verschlechterung ereignete.</p>
<p>Die Vereinigten Staaten hatten mit 693 Strafgefangenen pro 100.000 Einwohnern die zweith&ouml;chste Inhaftierungsrate der Welt, so der Bericht. 2014 waren in den Vereinigten Staaten ungef&auml;hr 2,2 Millionen Menschen inhaftiert. Fast ein Drittel der vollj&auml;hrigen Einwohner, 70 Millionen US-Amerikaner, sind vorbestraft, zitiert der Bericht Pressestimmen. Straftaten, die mit Waffenbesitz in Verbindung stehen, blieben gem&auml;&szlig; dem Bericht auf einem anhaltend hohen Niveau. In den Vereinigten Staaten ereigneten sich 2016 insgesamt 58.125 Gewaltverbrechen mit Schusswaffengebrauch, einschlie&szlig;lich 385 Massenschie&szlig;ereien, die 15.039 Menschenleben forderten sowie 30.589 Verletzte hinterlie&szlig;en. Der Bericht beruft sich auf Zahlen des &raquo;Gun Violence Archive&laquo;.</p>
<p>2016 nahm auch die gesellschaftliche Polarisierung in den USA zu, mit dem niedrigsten Anteil Erwachsener in Vollzeitjobs seit 1983, einer sich weiterhin aufspreizenden Einkommensschere und einem Mittelstand, dessen Gr&ouml;&szlig;e einen Wendepunkt erreicht hat und der zu schrumpfen beginnt, sowie zunehmend schlechteren Lebensbedingungen der Unterschicht, sagt der Bericht.</p>
<p>Gem&auml;&szlig; dem Beratungsunternehmen Gallup sank der Prozentsatz von US-Amerikanern, die sich selbst in der Mittelschicht oder oberen Mittelschicht verorten, um 10 Prozentpunkte, fiel von durchschnittlich 61 Prozent zwischen 2000 und 2008 auf 51 Prozent im Jahr 2016. &raquo;Dieser R&uuml;ckgang bedeutet, dass es 25 Millionen Menschen in den Vereinigten Staaten in wirtschaftlicher Hinsicht viel schlechter erging.&laquo; Au&szlig;erdem lebte jeder siebte US-Amerikaner in Armut, also mindestens 45 Millionen Menschen, zitiert der Bericht die Daily Mail.</p>
<p>Ein Online-Bericht der Washington Post &uuml;ber den Schusswaffengebrauch der Polizei im Jahr 2015 ergab, dass die Wahrscheinlichkeit, von der Polizei erschossen zu werden, f&uuml;r schwarze US-Amerikaner 2,5 mal so hoch ist wie f&uuml;r wei&szlig;e US-Amerikaner. Unbewaffnete schwarze M&auml;nner wurden mit f&uuml;nfmal h&ouml;herer Wahrscheinlichkeit von der Polizei erschossen wie unbewaffnete Wei&szlig;e.</p>
<p>Das Lohngef&auml;lle zwischen Schwarzen und Wei&szlig;en war gem&auml;&szlig; dem Bericht seit fast vier Jahrzehnten nicht mehr so steil.</p>
<p>2016 hat die UNO-Expertenarbeitsgruppe f&uuml;r Menschen afrikanischer Abstammung dem UN-Menschenrechtsrat berichtet, dass die ethnischen Probleme in den Vereinigten Staaten schwerwiegend waren, und dass die Kolonialgeschichte, Versklavung, Rassenunterordnung und Rassentrennung, der Rassenterrorismus und die Rassenungleichheit in den Vereinigten Staaten weiterhin eine ernste Herausforderung bleiben. &raquo;Die Schutzlage der Rechte von Frauen, Kindern und &auml;lteren Menschen in den Vereinigten Staaten war 2016 beunruhigend&laquo;, so der Bericht.</p>
<p>Frauen erhielten f&uuml;r die gleiche Arbeit viel weniger Lohn als ihre m&auml;nnlichen Kollegen und wurden oft Opfer sexueller Bel&auml;stigungen oder Angriffe. Die Armutsrate unter Kindern blieb hoch und F&auml;lle der Misshandlung alter Menschen geschahen von Zeit zu Zeit. Der Bericht zitiert auch einen Online-Artikel der USA Today, nach dem ungef&auml;hr jede vierte Frau in den Vereinigten Staaten sagte, dass sie am Arbeitsplatz bel&auml;stigt worden sei.</p>
<p>Laut Bericht leiden in den Vereinigten Staaten ungef&auml;hr 6,8 Millionen Jugendliche im Alter zwischen 10 und 17 an einem Nahrungsmitteldefizit. Au&szlig;erdem &raquo;haben die Vereinigten Staaten wiederholt die Menschenrechte in anderen L&auml;ndern mit F&uuml;&szlig;en getreten und vors&auml;tzlich unschuldige Opfer niedergemetzelt&laquo;, so der Bericht. Zwischen dem 8. August 2014 und dem 19. Dezember 2016 starteten die Vereinigten Staaten 7.258 Luftangriffe im Irak und 5.828 in Syrien, verursachten dadurch 733 Zwischenf&auml;lle mit einer gesch&auml;tzten zivilen Opferzahl zwischen 4.568 und 6.127.</p>
<p>Quelle: <a href="http://german.people.com.cn/n3/2017/0310/c209052-9188726.html" target="_blank">people.cn</a> / RedGlobe</p>	</div>

				<dl class="article-info muted">

		
					
			
						</dl>
			
								<script type="text/javascript">
<!--
var jcomments=new JComments(8919, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(8919,'com_content', 'comments-form-link'); return false;">Kommentar schreiben</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

</div>
</td>
          
</tr>

                      <tr>
                      <td colspan="3" valign="top" style="padding-top: 3px;">

                      <div>
                      	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<a href='http://www.extrawatch.com'><img src='/components/com_extrawatch/img/icons/extrawatch-logo-16x16.gif' alt='Real time web analytics, Heat map tracking' title='Real time web analytics, Heat map tracking' border='0' target='_blank'/></a><script type="text/javascript" id="extraWatchAgent">

		var extraWatchAjaxLink = "%2F%3Foption%3Dcom_ajax%26module%3Dextrawatch_agent%26format%3Draw%26origin%3Dfrontend%26ewToken%3D6cf055fc97d1f9e9c8021884f788d765110a6f89%26task%3Dajax%26action%3D";

		var extraWatchLiveSite = "%2F";

		var extraWatchEnv = "ExtraWatchJoomlaEnv";

        (function() {

        var ew = document.createElement('script');
        ew.type = 'text/javascript'; ew.async = true;

        ew.src = "/components/com_extrawatch/js/agent.js?env=ExtraWatchJoomlaEnv&rand="+ Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ew, s);

        })();

        </script>
        			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Ähnliche Beiträge			</th>
		</tr>
			<tr>
			<td>
				<div class="tagssimilar">
	<ul>
			<li>
											<a href="/en/409-english/international/7837-world-military-spending-resumes-upward-course-says-sipri">
					World military spending resumes upward course, says SIPRI				</a>
					</li>
			<li>
											<a href="/es/oriente-medio/iraq/6600-wikileaks-revela-la-muerte-de-109-mil-personas-en-irak-mas-de-60-mil-eran-civiles">
					WikiLeaks revela la muerte de 109 mil personas en Irak, más de 60 mil eran civiles				</a>
					</li>
			<li>
											<a href="/es/nuestra-america/venezuela/6724-declaracion-publica-del-pcv-ante-nueva-agresion-imperialista-del-gobierno-de-eeuu">
					Declaración Pública del PCV ante nueva agresión imperialista del gobierno de EEUU				</a>
					</li>
			<li>
											<a href="/lateinamerika-karibik/venezuela/6725-erklaerung-der-kp-venezuelas-gegen-die-neue-us-aggression">
					Erklärung der KP Venezuelas gegen die neue US-Aggression				</a>
					</li>
			<li>
											<a href="/lateinamerika-karibik/venezuela/6726-erklaerung-der-revolutionaeren-regierung-der-republik-kuba">
					Erklärung der Revolutionären Regierung der Republik Kuba				</a>
					</li>
		</ul>
</div>
			</td>
		</tr>
		</table>
	
                      </div>

                      </td>
                      </tr>




  </table>
  
  </td>

                     
<td class="bgline" ><img  src="/templates/bizblue/images/px.gif" alt="" width="7" border="0"/></td>
<td valign="top" class="rcol">
                  <div class="rightrow">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p><a href="/nordamerika/usa/radio-tv-usa-dt"><img src="/images/Radio-TV/on_air.png" alt="on air" /></a></p>
<p><a target="_blank" href="http://world.redglobe.org/usa-c107-p1.html"><img alt="RedGlobe Links" src="/images/rglinks150.png" /></a></p></div>
			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Videos: USA			</th>
		</tr>
			<tr>
			<td>
				
<div class="yendif-video-share videos "> 
  	<div class="row-fluid"  data-ratio="0.5625">
    	<ul class="thumbnails">
    	    
                <li class="span12" data-mfp-src="" data-title="Angela Davis Speech on Women's March On Washington">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/309-angela-davis-speech-on-women-s-march-on-washington?Itemid=199" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(http://img.youtube.com/vi/kjhcRjB6qI4/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="http://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png" alt="Angela Davis Speech on Women's March On Washington" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/309-angela-davis-speech-on-women-s-march-on-washington?Itemid=199">Angela Davis Speech on Women's March On Washington</a></h4>

        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">1018 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Scarlett Johansson's Speech At Women's March On Washington">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/308-scarlett-johansson-s-speech-at-women-s-march-on-washington?Itemid=199" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(http://img.youtube.com/vi/JaDr30_wWo8/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="http://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png" alt="Scarlett Johansson's Speech At Women's March On Washington" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/308-scarlett-johansson-s-speech-at-women-s-march-on-washington?Itemid=199">Scarlett Johansson's Speech At Women's March On Washington</a></h4>

        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">888 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Ashley Judd's Speech At The Women's March On Washington">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/307-ashley-judd-s-speech-at-the-women-s-march-on-washington?Itemid=199" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(http://img.youtube.com/vi/ffb_5X59_DA/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="http://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png" alt="Ashley Judd's Speech At The Women's March On Washington" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/307-ashley-judd-s-speech-at-the-women-s-march-on-washington?Itemid=199">Ashley Judd's Speech At The Women's March On Washington</a></h4>

        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">897 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                                  
    	</ul>
    </div>
</div>			</td>
		</tr>
		</table>
	


                  </div>
                  </td>
       </tr>
</table>




         
</div>
<table class="foot" align="center" border="0" cellspacing="0" cellpadding="0" width="100%">
                <tr>



                                     <td  width="100%"  align="center" class="footer" >

<p>
All Rights Reserved &#169; 2017 <br />
designed by <a href='http://mambasana.ru'>mambasana.ru</a>
</p>                                             
                                     </td>

               </tr>
</table>
    
  
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:left;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #f2d63a; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Diese Webseite verwendet Cookies. Wenn Sie fortfahren, ohne die Einstellungen Ihres Browsers anzupassen, wird davon ausgegangen, dass Sie alle Cookies dieser Webseite empfangen m&ouml;chten. Sofern Sie die Cookies dieser Webseite ablehnen oder l&ouml;schen m&ouml;chten, k&ouml;nnen Sie dies in den Einstellungen des Browsers tun. Beachten Sie aber, dass die Bedienbarkeit der Webseite damit eingeschr&auml;nkt sein kann.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">Akzeptieren</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/impressum">Weitere Infos</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>