<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<!--
author: raduga http://mambasana.ru, http://joomlafabric.com
copyright: GNU/GPL
-->
<base href="https://www.redglobe.de/deutschland/umwelt/9327-milliardengeschenk-fuer-atomkonzerne" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="RedGlobe, Nachrichten, Kommunistische Partei, DKP, KPD" />
	<meta name="description" content="Nachrichten und Dokumente von der linken Seite des Web" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>RedGlobe - Milliardengeschenk für Atomkonzerne</title>
	<link href="/component/jcomments/feed/com_content/9327" rel="alternate" type="application/rss+xml" title="Milliardengeschenk für Atomkonzerne" />
	<link href="/templates/bizblue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://www.redglobe.de/administrator/components/com_joooid/views/configuration/tmpl/joooidcontent.css" rel="stylesheet" type="1" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="https://www.redglobe.de/media/yendifvideoshare/assets/site/css/bootstrap.css?v=1.2.5" rel="stylesheet" type="text/css" media="screen" />
	<link href="https://www.redglobe.de/media/yendifvideoshare/assets/site/css/yendifvideoshare.css?v=1.2.5" rel="stylesheet" type="text/css" media="screen" />
	<link href="/modules/mod_visitorcounter/mod_visitorcounter.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.redglobe.de/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.redglobe.de/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.yendif-video-share h1 {
font-size: 24px !important;
}

.yendif-video-share {
background-color: transparent !important;
}

.yendif-video-share a:link, a:visited {
font-family: Arial, Helvetica, sans-serif;
font-size: 10pt;

text-decoration: none;
}
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?1fec79f672ced32e150bc81584c21fa4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1fec79f672ced32e150bc81584c21fa4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1fec79f672ced32e150bc81584c21fa4" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?1fec79f672ced32e150bc81584c21fa4" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1fec79f672ced32e150bc81584c21fa4" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/components/com_extrawatch/js/jdownloadurl.js" type="text/javascript"></script>
	<script src="/components/com_extrawatch/js/extrawatch.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Milliardengeschenk f&uuml;r Atomkonzerne"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.redglobe.de/deutschland/umwelt/9327-milliardengeschenk-fuer-atomkonzerne"/>
	<meta property="og:site_name" content="RedGlobe"/>
	<meta property="og:image" content="https://www.redglobe.de/images/1default/atomkraft-nein-danke.gif"/>

<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/bizblue/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/bizblue/css/fluid.css" type="text/css" />
<!-- <link rel="stylesheet" href="/templates/bizblue/css/templatepurity.css" type="text/css" /> -->
</head>

<body id="body_bg">

     <table class="fw"  border="0" align="center" cellpadding="0" cellspacing="0">
         <tr>
               <td width="169"  align="left"  valign="middle">
        
                     
<div >
<form action="index.php" method="post" class="search"><input name="searchword" id="searchbox" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="Suchen..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" /><input type="hidden" name="option" value="com_search" /><input type="hidden" name="task"   value="search" /><input type="hidden" name="Itemid" value="0" /></form>
</div>
      
                  

                </td>

<td>&nbsp;</td>
                 <td  width="601" align="center" class="topnav" valign="bottom">

                                          <div>
                      <div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/deutschland/umwelt/9327-milliardengeschenk-fuer-atomkonzerne">
							<img src="/media/mod_languages/images/de.gif" alt="Deutsch" title="Deutsch" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/en/">
							<img src="/media/mod_languages/images/en.gif" alt="English" title="English" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/es/">
							<img src="/templates/bizblue/images/mod_languages/es.gif" alt="Español" title="Español" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/ca/">
							<img src="/media/mod_languages/images/ca_es.gif" alt="Català" title="Català" />						</a>
			</li>
				</ul>

</div>

                      
                    </div>
                      
                 </td>
         
        </tr>
  </table>  
  <table class="header" border="0" align="center" cellpadding="0" cellspacing="0">
        <tr>
<td  align="center" class="logoheader">
<div id="logo">
<a href="https://www.redglobe.de/"><img class="iePNG" src="/templates/bizblue/images/logo.gif" alt="Main Page" id="imglogo"/></a>
</div>
</td>
         
        </tr>
  </table>

  
<table class="header" border="0" align="center" cellpadding="0" cellspacing="0" >
<tr>
<td class="top1">
<div id="top1">
<div class="pw">


<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Startseite</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/deutschland" class="pathway"><span itemprop="name">Deutschland</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/deutschland/umwelt" class="pathway"><span itemprop="name">Umwelt</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Milliardengeschenk für Atomkonzerne				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

</div>
<div class="date">Mittwoch, 7. Juni 2017</div>
</div>
</td>
</tr>
</table>
    
<div id="mainconteiner">



         


<table class="maincontent"  border="0" align="center" cellpadding="0" cellspacing="0">
          <tr>
                              <td valign="top" class="lcol">
                 <div class="leftrow">
                    	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				RedGlobe Nachrichten			</th>
		</tr>
			<tr>
			<td>
				<ul class="nav menu">
<li class="item-107 default"><a href="/" >Startseite</a></li><li class="item-111"><a href="http://world.redglobe.org" target="_blank" rel="noopener noreferrer">RedGlobe Links</a></li><li class="item-866 divider"><span class="separator "><img src="/images/redglobe20.gif" alt="---" /></span>
</li><li class="item-112 active deeper parent"><a href="/deutschland" >Deutschland</a><ul class="nav-child unstyled small"><li class="item-128 parent"><a href="/deutschland/wirtschaft-gewerkschaft" >Wirtschaft &amp; Gewerkschaft</a></li><li class="item-150"><a href="/deutschland/schule-uni" >Schule &amp; Uni</a></li><li class="item-131"><a href="/deutschland/antifa" >Antifa</a></li><li class="item-130"><a href="/deutschland/friedensbewegung" >Friedensbewegung</a></li><li class="item-125 current active"><a href="/deutschland/umwelt" >Umwelt</a></li><li class="item-149"><a href="/deutschland/frauen" >Frauen</a></li><li class="item-126 parent"><a href="/deutschland/opposition" >Opposition</a></li><li class="item-122"><a href="/deutschland/repression" >Repression</a></li><li class="item-123 parent"><a href="/deutschland/kultur" >Kultur</a></li><li class="item-132 parent"><a href="/deutschland/medien" >Medien</a></li><li class="item-121"><a href="/deutschland/deutsche-geschichte" >Deutsche Geschichte</a></li><li class="item-120 parent"><a href="/deutschland/bundeslaender" >Bundesländer</a></li></ul></li><li class="item-113 parent"><a href="/europa" >Europa</a></li><li class="item-114 parent"><a href="/nordamerika" >Nordamerika</a></li><li class="item-115 parent"><a href="/lateinamerika-karibik" >Lateinamerika &amp; Karibik</a></li><li class="item-116 parent"><a href="/naher-mittlerer-osten" >Naher &amp; Mittlerer Osten</a></li><li class="item-118 parent"><a href="/asien" >Asien</a></li><li class="item-117 parent"><a href="/afrika" >Afrika</a></li><li class="item-119"><a href="/international" >International</a></li><li class="item-867 divider"><span class="separator "><img src="/images/redglobe20.gif" alt="--- (2)" /></span>
</li><li class="item-820"><a href="/videos" >Videos</a></li><li class="item-804"><a href="/auf-sendung" >Radio &amp; TV online</a></li><li class="item-724"><a href="/portal" >Was andere melden</a></li><li class="item-767"><a href="https://www.facebook.com/RedGlobe.de/" target="_blank" rel="noopener noreferrer">RedGlobe bei Facebook</a></li><li class="item-768"><a href="https://twitter.com/RedGlobeNews" target="_blank" rel="noopener noreferrer">RedGlobe bei Twitter</a></li><li class="item-533"><a href="/kontakt" >Kontakt</a></li><li class="item-515"><a href="/impressum" >Impressum &amp; Datenschutzerklärung</a></li></ul>
			</td>
		</tr>
		</table>
	
                  	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<a href="/component/jcomments/feed/com_content/9327" class="syndicate-module">
	<img src="/media/system/images/livemarks.png" alt="feed-image" />			<span>
					RSS Feed				</span>
	</a>
			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Statistics			</th>
		</tr>
			<tr>
			<td>
				<!-- VCNT - Visitorcounter for Joomla! 3.x - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div class="visitorcounter ">
                        <p>
                Today:                <span class="floatright">6002</span>
            </p>
                            <p>
                Yesterday:                <span class="floatright">12335</span>
            </p>
                                            <p>
                Since 01/06/2005:                <span class="floatright">32782166</span>
            </p>
                        </div>			</td>
		</tr>
		</table>
	
                 </div>
             </td>
<td class="bgline" ><img  src="/templates/bizblue/images/px.gif" alt="" width="7" border="0"/></td>
                        
            
<!-- Hier ausprobieren -->

             <td valign="top"  width="100%" >
  <table width="100%"  border="0" cellspacing="0" cellpadding="0" style="border-top: 5px solid #ffffff;">

<div id="system-message-container">
	</div>






         
                      <tr>
                      <td colspan="3" valign="top" style="padding:10px 0;text-align: center;">
                      <div align="center">
                      <div class="bannergroup obenrechts">
	Solidaritätsanzeige
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank" rel="noopener noreferrer"
							title="junge Welt Kiosk">
							<img
								src="https://www.redglobe.de/images/banners/jungewelt.png"
								alt="junge Welt Kiosk"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

                      </div>
                      </td>
                      </tr>

<tr align="left" valign="top">
<td colspan="3" style="border-top: 3px solid #ffffff; padding: 3px;">
<div class="main">
<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Milliardengeschenk für Atomkonzerne					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/deutschland/umwelt/9327-milliardengeschenk-fuer-atomkonzerne?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Eintrag ausdrucken < Milliardengeschenk für Atomkonzerne >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Drucken</a> </li>
																			</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

			
			
										<dd class="category-name">
																		Kategorie: <a href="/deutschland/umwelt" itemprop="genre">Umwelt</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-06-07T10:04:55+02:00" itemprop="datePublished">
					Veröffentlicht: 07. Juni 2017				</time>
			</dd>					
			</dl>
	
	
		
						<div itemprop="articleBody">
		<p><img src="/images/1default/atomkraft-nein-danke.gif" alt="atomkraft nein danke" style="margin-right: 10px; float: left;" />Das Bundesverfassungsgericht hat heute die im Zusammenhang mit dem Atomausstieg eingef&uuml;hrte Brennelementesteuer f&uuml;r verfassungswidrig erkl&auml;rt. Damit k&ouml;nnen die Atomkonzerne auf R&uuml;ckzahlungen von insgesamt mehr als sechs Milliarden Euro hoffen. Der Sprecher der Anti-Atom-Organisation .ausgestrahlt, Jochen Stay, macht f&uuml;r dieses Desaster die Bundesregierung mitverantwortlich.</p>
 
<p>&bdquo;Das Karlsruher Urteil muss in direktem Zusammenhang mit der gesetzlichen Regelung zu den Folgekosten der Atomenergie bewertet werden, mit der Ende letzten Jahres den AKW-Betreibern erm&ouml;glicht wurde, sich von jeglicher Haftung f&uuml;r die strahlenden Abf&auml;lle freizukaufen", so Stay.</p>
<p>"Mit der heutigen Entscheidung steht fest: Es war ein unfassbar teurer Fehler, den Stromkonzernen zu gestatten, sich mit einer Einmal-Zahlung von der Haftung f&uuml;r die Atomm&uuml;ll-Lagerung zu befreien und gleichzeitig auf der R&uuml;cknahme aller Klagen zu verzichten, obwohl dies urspr&uuml;nglich vorgesehen war. Jetzt bekommen Eon, RWE und Co von den 24 Milliarden, die sie an den Staat &uuml;bertragen, auf einen Schlag sechs Milliarden zur&uuml;ck.</p>
<p>Dabei ist die H&ouml;he der Zahlung in den Atomm&uuml;ll-Fonds nicht an den tats&auml;chlichen Kosten, sondern an der im letzten Jahr angenommenen wirtschaftlichen Leistungsf&auml;higkeit der Unternehmen orientiert. Mit dem heutigen Tag ist klar, dass die AKW-Betreiber da ein unversch&auml;mt gutes Gesch&auml;ft auf Kosten der Allgemeinheit gemacht haben.</p>
<p>Als weiterer Fehler erweist sich, dass keine Nachschusspflicht f&uuml;r die Atomm&uuml;ll-Verursacher ins Gesetz &uuml;ber die Atom-Folgekosten geschrieben wurde. Denn dann k&ouml;nnte der Staat jetzt die Milliarden, die er f&uuml;r die Brennelementesteuer zur&uuml;ckzahlen muss, gleich wieder einsammeln &ndash; als zus&auml;tzliche Zahlung in den Fonds.</p>
<p>Mit jedem Jahr, das die Atomkraftwerke noch weiter laufen, steigen die Kosten f&uuml;r die Allgemeinheit. Deshalb sollten die Reaktoren bereits jetzt abgeschaltet werden und nicht erst 2022.&ldquo;</p>
<p>Quelle: ausgestrahlt / RedGlobe</p>	</div>

				<dl class="article-info muted">

		
					
			
						</dl>
			
								<script type="text/javascript">
<!--
var jcomments=new JComments(9327, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(9327,'com_content', 'comments-form-link'); return false;">Kommentar schreiben</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,0,1);
//-->
</script> 
</div></div>

</div>
</td>
          
</tr>

                      <tr>
                      <td colspan="3" valign="top" style="padding-top: 3px;">

                      <div>
                      	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<a href='http://www.extrawatch.com'><img src='/components/com_extrawatch/img/icons/extrawatch-logo-16x16.gif' alt='Real time web analytics, Heat map tracking' title='Real time web analytics, Heat map tracking' border='0' target='_blank'/></a><script type="text/javascript" id="extraWatchAgent">

		var extraWatchAjaxLink = "%2F%3Foption%3Dcom_ajax%26module%3Dextrawatch_agent%26format%3Draw%26origin%3Dfrontend%26ewToken%3D9af2e68d66a74357f8f5227903758fc465471494%26task%3Dajax%26action%3D";

		var extraWatchLiveSite = "%2F";

		var extraWatchEnv = "ExtraWatchJoomlaEnv";

        (function() {

        var ew = document.createElement('script');
        ew.type = 'text/javascript'; ew.async = true;

        ew.src = "/components/com_extrawatch/js/agent.js?env=ExtraWatchJoomlaEnv&rand="+ Math.random();
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ew, s);

        })();

        </script>
        			</td>
		</tr>
		</table>
	
                      </div>

                      </td>
                      </tr>




  </table>
  
  </td>

                     
<td class="bgline" ><img  src="/templates/bizblue/images/px.gif" alt="" width="7" border="0"/></td>
<td valign="top" class="rcol">
                  <div class="rightrow">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<th>
				Videos: Germany			</th>
		</tr>
			<tr>
			<td>
				
<div class="yendif-video-share videos "> 
  	<div class="row-fluid"  data-ratio="0.5625">
    	<ul class="thumbnails">
    	    
                <li class="span12" data-mfp-src="" data-title="Schluss mit der Gesinnungsschnüffelei: Podiumsgespräch 11.5.2017 DGB-Haus München">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/401-schluss-mit-der-gesinnungsschnueffelei-podiumsgespraech-11-5-2017-dgb-haus-muenchen?Itemid=125" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(http://img.youtube.com/vi/2EHmccgHv7s/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="https://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png" alt="Schluss mit der Gesinnungsschnüffelei: Podiumsgespräch 11.5.2017 DGB-Haus München" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/401-schluss-mit-der-gesinnungsschnueffelei-podiumsgespraech-11-5-2017-dgb-haus-muenchen?Itemid=125">Schluss mit der Gesinnungsschnüffelei: Podiumsgespräch 11.5.2017 DGB-Haus München</a></h4>

        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">747 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Revolutionary May Day demonstration in Berlin">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/386-revolutionary-may-day-demonstration-in-berlin?Itemid=125" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(http://img.youtube.com/vi/DpWSSvioF-k/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="https://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png" alt="Revolutionary May Day demonstration in Berlin" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/386-revolutionary-may-day-demonstration-in-berlin?Itemid=125">Revolutionary May Day demonstration in Berlin</a></h4>

        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">1949 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                </ul><ul class="thumbnails">    
                <li class="span12" data-mfp-src="" data-title="Gedenkstunde Friedensweg Hebertshausen: Begrüßung und Rede von Ernst Antoni von der Initiative Jahrestag der Befreiung">
                	<div class="thumbnail">
                    	<a href="/component/yendifvideoshare/video/384-gedenkstunde-friedensweg-hebersthausen-begruessung-und-rede-von-ernst-antoni-von-der-initiative-jahrestag-der-befreiung?Itemid=125" class="yendif-thumbnail">
                            <div class="yendif-image" style="background-image: url(http://img.youtube.com/vi/Tk6_cgmIfA8/0.jpg);">&nbsp;</div>
                            <img class="yendif-play-icon" src="https://www.redglobe.de/media/yendifvideoshare/assets/site/images/play.png" alt="Gedenkstunde Friedensweg Hebertshausen: Begrüßung und Rede von Ernst Antoni von der Initiative Jahrestag der Befreiung" />
                             
                       	</a>
                        <div class="caption">
                        	<h4><a href="/component/yendifvideoshare/video/384-gedenkstunde-friedensweg-hebersthausen-begruessung-und-rede-von-ernst-antoni-von-der-initiative-jahrestag-der-befreiung?Itemid=125">Gedenkstunde Friedensweg Hebertshausen: Begrüßung und Rede von Ernst Antoni von der Initiative Jahrestag der Befreiung</a></h4>

        					                            	<p><div class="yendif-ratings-small"><span class="yendif-ratings-stars"><span class="yendif-current-ratings" style="width:0.00%;"></span></span></div></p>
                                                        
        					    	  						<p class="muted">1941 Views</p>
        					 
                        </div>
                    </div>
                </li> 
                                  
    	</ul>
    </div>
</div>			</td>
		</tr>
		</table>
		<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				

<div class="custom"  >
	<p><a href="/deutschland/medien/freie-radios"><img src="/images/Radio-TV/on_air.png" alt="Freie Radios auf Sendung" /></a></p>
<p><a href="http://world.redglobe.org/germany-c63-p1.html" target="_blank"><img src="/images/rglinks150.png" alt="RedGlobe Links" /></a></p></div>
			</td>
		</tr>
		</table>
	


                  </div>
                  </td>
       </tr>
</table>




         
</div>
<table class="foot" align="center" border="0" cellspacing="0" cellpadding="0" width="100%">
                <tr>



                                     <td  width="100%"  align="center" class="footer" >

<p>
All Rights Reserved &#169; 2017 <br />
designed by <a href='http://mambasana.ru'>mambasana.ru</a>
</p>                                             
                                     </td>

               </tr>
</table>
    
  
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:left;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border:0px solid #f2d63a; border-radius:5px"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Diese Webseite verwendet Cookies. Wenn Sie fortfahren, ohne die Einstellungen Ihres Browsers anzupassen, wird davon ausgegangen, dass Sie alle Cookies dieser Webseite empfangen m&ouml;chten. Sofern Sie die Cookies dieser Webseite ablehnen oder l&ouml;schen m&ouml;chten, k&ouml;nnen Sie dies in den Einstellungen des Browsers tun. Beachten Sie aber, dass die Bedienbarkeit der Webseite damit eingeschr&auml;nkt sein kann.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:right"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">Akzeptieren</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/impressum">Weitere Infos</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}if(!acceptCookie) { ;for(var i=0; i<ca.length; i++) {var c1 = ca[i];document.cookie= c1+'; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>